Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Fußbodenheizung bekommt nicht mehr genügend Vorlauftemperatur (3-Wege-Ventile)
Verfasser:
ldlmngl
Zeit: 03.12.2020 14:13:50
0
3057918
Hallo zusammen,

ich bin d Josef(27) und komme aus Bayern. Bis jetzt konnte ich alle Informationen aus bestehenden Beiträgen erfahren, aber jetzt konnte ich nichts hilfreiches finden. Wir haben seit dieser Woche ein Problem mit unserer Fußbodenheizung.

Aufbau Heizung


Es handelt sich um eine Ölheizung von 1999. Im EG sind sowohl Heizkörper und eine Fußbodenheizung verbaut. Im OG nur Heizkörper und im renovierten Stadel (2011) auch nur Heizkörper.

Links unten ist der Vorlauf und Rücklauf zur Ölheizung, davor ist noch eine Abzweigung zur Speicherladepumpe (ich glaub die heißt so) um das Brauchwasser aufzuheizen. Von dort gehts über die linke Pumpe zu den Heizkörpern. Daneben über das 3-Wege-Ventil und die rechte Pumpe zur Fußbodenheizung.

Das 3-Wege-Ventil wird über diese Steuerung angefahren:


Heizung VL/RL: 42°/ 36°
HK OG VL/RL: 42°/ 38°
HK UG VL/RL: 42° / 32°
FBH VL/RL: 34°/ 28°
Für die Heizkörper im renovierten Stadel habe ich leider keine Thermometer.

Bei den aktuellen Temperaturen und der Heizkurve von der FBH sollte diese normal auch einen Vorlauf von 40° haben, hatte sie auch bis letzte Woche. Die Steuerung steuert auch die ganze Zeit das 3-Wege-Ventil an, kann ich an der roten LED links unten an der Steuerung sehen, auf dem Bild leider nicht zu erkennen. Ich habe das Ventil auch schon manuell geschlossen, wurde aber gleich wieder aufgefahren. Ob genug Wasser im Kreislauf ist, habe ich schon überprüft.

Könnt ihr mir sagen was ich noch überprüfen kann bzw wo der Fehler ist? Falls ihr mehr Informationen braucht, liefer ich die gerne nach.

Oder ist es besser, wenn ich gleich einen Fachmann kommen lasse? Eilen tut es nicht, da wir im EG zusätzlich noch die Heizkörper haben.

Schon mal vielen Dank für Eure Hilfe und schöne Grüße
Josef

Verfasser:
Sockenralf
Zeit: 03.12.2020 14:54:48
0
3057939
Hallo,

die Temperaturen der FBH klingen erstmal plausibel

Bist du sicher, daß die bis letztens mit 40° gefahren wurde?
BEI DEN ALTUELLEN AUSSENTEMPERATUREN?
Da kochen im richtigen Winter ja die Socken :))))


Und zum Ventil: bist du sicher, daß du es manuell geschlossen hast, und es automatisch wieder geöffnet wurde?

Mach mal genauere Bilder davon, aber normalerweise sollte es andersrum sein:
Mischer AUF --> VL-Temperatur steigt
Mischer ZU --> VL-Temp. sinkt



MfG

Verfasser:
Buddy5
Zeit: 03.12.2020 16:01:41
0
3057970
Den Stellantrieb am Mischer bitte einmal abbauen, sind von unten 2 Schrauben die zu lösen sind und dann den Antrieb abziehen. Vorher die Anlage abschalten und den Antrieb in Mittelstellung bringen. Dann bitte vom Mischer ein möglichst scharfes Bild machen und hier hochladen. Bitte den Vorlauf vom Kessel kennzeichnen.

Verfasser:
ldlmngl
Zeit: 03.12.2020 17:34:20
0
3058024
Schon mal vielen Dank für Eure Antworten.

Evtl waren es nicht 40 aber 38 auf jeden Fall und des ganze EG hatte am Morgen auch nur noch 17° statt 20°. Die Heizkörper im EG sind normaler auch zu, wurden dann nur aufgedreht, dass es wieder 20° hat.

Hier die Bilder:

Der Vorlauf vom Kessel kommt von unten, der Rücklauf zum Kessen geht nach links und der Vorlauf zur FBH geht nach oben weg.

Im ersten Bild ist der Hebel hinten ganz auf der rechten Seite und beim zweiten hab ich ihn manuell nach links gestellt, fährt wie gesagt dann wieder nach rechts. Evtl habe ich ein falsches Verständnis was offen und geschossen ist.





Hier mit abgenommenem Stellmotor in Mittelstellung, da war noch so ne Art Adapter drauf, hab eins mit und eins ohne gemacht.





Falls die Bilder nicht angezeigt werden hier der Link zur Freigabe

Verfasser:
Sockenralf
Zeit: 03.12.2020 17:56:47
0
3058044
Hallo,

irgendwo muß ein Regler sein, der den Mischer steuert

Kann man da die gemessene VL-Temperatur für die FBH ablesen?
Ggf. hat der Temperaturfühler eine Macke, jemand hat an der Regelung gedreht, das Relais für "Auf" hat eine Macke etc.


Gibt´s Info´s über die FBH?
Mir kommt die wohl notwendige VL-Temperatur viel zu hoch vor, vielleicht passt da was hinten und vorne nicht


MfG

Verfasser:
ldlmngl
Zeit: 03.12.2020 19:50:22
0
3058116
Ja, das ist diese hier:



Ne, leider kann man die gemessene Temperatur nicht ablesen. Aber des wäre eine Möglichkeit, ich schau mal, dass ich den Temperaturfühler überprüfe.

Das Relais funktioniert, wenn ich die Heizkurve oder die Temperaturverschiebung runter dreh, dann schaltet das Relais und wenn ich weiter dreh schaltet auch das andere.

Über die FBH hab ich nur die Info, dass es 7 Kreise sind und ca 120m². Aber bis letzte Woche hat es funktioniert.

Verfasser:
Sockenralf
Zeit: 03.12.2020 20:08:54
0
3058128
Hallo,

Anleitung für die Regelung am Start?

Schau halt mal, ob die Einstellungen und die Temperaturen einigermaßen zusammenpassen

Vielleicht hat ja jemand unabsichtlich was verstellt



MfG

Verfasser:
Buddy5
Zeit: 03.12.2020 20:20:11
1
3058133
Bei google eingeben: "Infoschrift_DRK_ZRK_M9.pdf"
Dann vergleicht Ihr unter M9.5 eure Einbaulage und die in der Anleitung, spätestens jetzt wird euch klar dass der Kompaktmischer seid dem ersten Tag falsch eingebaut ist. Dieser Mischer erfordert vom Monteur einiges Nachdenken, eventuell muss er sogar in der Montageanleitung nachschauen wie es gemacht wird. Diese Schriften sind natürlich nicht für selbsternannte Experten, die wissen schon alles. Jemand der es aber richtig machen möchte schaut da trotzdem rein, auch auf die Gefahr hin als Experte nicht mehr anerkannt zu werden. Die Kompaktmischer, egal ob 3 oder 4 Wege können in viele Richtungen montiert werden, man muss nur darauf achten wie das Oberteil und das Mischerküken anschließend sitzen müssen. Daraus ergibt sich dann auch die Drehrichtung.

Verfasser:
forenuschi
Zeit: 03.12.2020 20:36:25
0
3058137
Zitat von Buddy5 Beitrag anzeigen
Bei google eingeben: "Infoschrift_DRK_ZRK_M9.pdf"
Dann vergleicht Ihr unter M9.5 eure Einbaulage und die in der Anleitung, spätestens jetzt wird euch klar dass der Kompaktmischer seid dem ersten Tag falsch eingebaut ist. Dieser Mischer erfordert vom Monteur einiges Nachdenken, eventuell muss[...]


der Mischer ist nicht falsch eingebaut, lt. Schema geht das so auch..... ich würde auf die Pumpe prüfen (lassen)

Verfasser:
Buddy5
Zeit: 03.12.2020 23:24:21
0
3058241
@forenuschi, kannst du mich bitte mal aufklären? Der Mischer auf dem Bild hat den Vorlauf vom Kessel unten, den Vorlauf zur Heizung oben und die Beimischleitung von links. Wäre dann das Anschlussschema auf Seite M9.5. Ich kann mich natürlich irren, aber das wirst du mir ja schreiben. Danke.

Verfasser:
Peter 888
Zeit: 04.12.2020 06:29:16
0
3058302
Hallo

Antrieb ist ein VMK von Centra Bürkle (jetzt Honeywell). Die Dinger sind eigentlich recht robust und einfach aufgebaut.
Ich hatte bisher nur einmal ein Problem mit einem VMM (fast baugleich), bei dem sich die Endlagenschalter auf der Welle verstellt hatten. Diese wieder in die richtige Stellung gebracht und schon hat er wieder funktioniert.

Ob die Endlagenschalter noch passen kann man testen in dem man den Mischer ganz auf und dann ganz zu fahren lässt. Der sichtbare Hebel muss dabei 90° "Stellweg" zurücklegen.

ciao Peter

Verfasser:
forenuschi
Zeit: 04.12.2020 09:53:11
1
3058406
Zitat von Buddy5 Beitrag anzeigen
@forenuschi, kannst du mich bitte mal aufklären? Der Mischer auf dem Bild hat den Vorlauf vom Kessel unten, den Vorlauf zur Heizung oben und die Beimischleitung von links. Wäre dann das Anschlussschema auf Seite M9.5. Ich kann mich natürlich irren, aber das wirst du mir ja schreiben. Danke.

so ist der Mischer doch auch angeschlossen, VL Kessel unten, RL links, VL HK oben.... entweder das Küken wurde verdreht, die Pumpe funktioniert nicht oder ALLE Heizkreise haben keinen Durchfluss, mehr Fehler gibt es hier nicht.... da 1. u. 3. unwahrscheinlich sind, würde ich die Pumpe checken



Verfasser:
Buddy5
Zeit: 04.12.2020 13:38:46
0
3058567
Kleine Nachhilfestunde, dieser Mischer ist simpel und einfach aber trotzdem mit Vorsicht zu genießen. Bin vor ein paar Jahren auch darauf reingefallen. Das komplette Oberteil muss entsprechend der Anleitung montiert werden. Die Halterung für den Antrieb darf nicht nach unten, wie auf dem Bild, sondern muss nach rechts zeigen wie in der Anleitung. Dann muss wie auf M9.6 beschrieben das Mischerküken eingestellt werden. Dann regelt er richtig. Wenn die Montage nicht richtig erfolgt kann es passieren dass der Mischer bei 30% voll offen ist und bei 75% anfängt zu schließen (die Angaben sind nur beispielhaft, die genauen Werte kann man nur ermitteln wenn das Küken ausgebaut ist). Das heißt im Umkehrschluss dass die Anlage nie richtig geregelt hat.

Verfasser:
forenuschi
Zeit: 05.12.2020 18:09:41
0
3059436
how ever, wäre schön wenn der TE das am Ende auflösen würde.... leider passiert das selten

Verfasser:
Sockenralf
Zeit: 05.12.2020 18:17:02
0
3059444
Hallo,

wir sind ja schon froh, wenn er einigermaßen auf die Fragen antwortet, die erfragten Info´s liefert, die gegebenen Ratschläge befolgt etc.

Da ist der Sepp hier ein Vorzeige-User :))))


MfG

Verfasser:
ldlmngl
Zeit: 08.12.2020 20:17:02
0
3061875
Hallo,

vielen Dank für eure Ratschläge. Hatte die letzten Tage wenig Zeit. Der Temperatursensor des FBH-Vorlaufs habe ich gemessen und liefert richtige Werte.
Die Pumpe gibt Geräusche von sich.
Durchaus möglich, dass die FBH noch nie richtig geregelt hat, meine Mutter hat sich schon immer drüber beschwert, dass die nicht richtig funktioniert. Und hat auch an die Steuerung verstellt (hat die Temperaturverschiebung auf -8K gestellt), das habe ich am Sommer korrigiert und hat bis letztens funktioniert. Ob Zufall oder nicht keine Ahnung.

Ja, die Anleitung von der Steuerung ist da. Da ham die Entwickler mal mitgedacht, ist hinter der Abdeckung, wo die Heizkurven abgebildet sind. Bei um die 0°C dies bei uns grad so hat, müsste laut Heizkurve der Vorlauf bei etwas über 40°C liegen.

Ich werd mir die Tage noch die Anleitung zum Mischer anschauen. Und eure Ratschläge dazu beherzigen.
Melde mich dann wieder und noch einen schönen Abend

Verfasser:
forenuschi
Zeit: 08.12.2020 20:24:37
0
3061882
Nur weil die Pumpe Geräusche macht, heißt das noch lange nicht das sie fördert.... ich würde den Pumpenkopf abbauen und sie kurz laufen lassen, ruhig am Förderrad mal versuchen anzuhalten....

Aktuelle Forenbeiträge
Trainer4 schrieb: Hallo, Meine Buderus Ölheizung GB 135 geht jeden Morgen wenn...
achtd schrieb: Hallo, habe mir mit der Thermischen Simulation auf ubakus.de...
ANZEIGE
Hersteller-Anzeigen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Website-Statistik