Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
MHG-Brenner Startgeräusche
Verfasser:
IvoCliff
Zeit: 26.01.2021 23:46:24
0
3098157
Beim Starten meines MHG-Brenners entsteht nach dem ordnungsgemäßen Ablauf des Startprogramms immer eine lautstarke Verpuffung (Zündung des Luft-Ölgemisches), danach läuft der Brenner ruhig weiter.Die Öldüse ist neu, der Öldruck auf niedrigen CO2 Wert eingestellt, die Elektroden gem. Vorgabe auf ca . 2mm eingestellt. Woran kann es noch liegen?

Verfasser:
schorni1
Zeit: 27.01.2021 00:40:49
2
3098174
der Öldruck auf niedrigen CO2 Wert eingestellt

Entweder Schreib-Fehler oder DAS ist der Fehler: der CO2-Gehalt muss MAXIMAL sein (13,5-14,5%), siehe Unterlagen. ODER mal den Rezirkulationsspalt anpassen.

Aktuelle Forenbeiträge
PeWe34 schrieb: Hallo Du hast schon recht, aber es kommt auch auf's Haus an. Im RH meiner Tochter ist der Fühler auf Südost, und das ist optimal. Scheint um 10:00 die Sonne, geht die Heizung aus, durch die Fenster...
PeWe34 schrieb: Ich weiß zwar, dass Du nicht auf mich hören wirst, aber ich schreibs trotzdem. Der 500 Liter Speicher ist für 10 m² schon etwas klein, wenn er aber hauptsächlich die Heizung in der Übergangszeit unterstützen...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Environmental & Energy Solutions
Website-Statistik