Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Pumpengeräusche
Verfasser:
hertwich
Zeit: 16.01.2002 19:32:12
0
761
hallo,
bei meinem viesmann vitodens 300 sind über den verteiler der fbh "singende Pumpengeräusche" zu hören.
die heizkreipumpe läuft schon in der niedrigsten stufe.
kann man dagegen etwas tun und wie? oder gibt es geräuschgedämmte pumpen?

mfg
a.hertwich

Verfasser:
r.schaffrath
Zeit: 19.01.2002 21:12:11
0
763
Zu diesem Thema habe ich bereits in der Anfrage "Brummgeräusche Vitodens 300" etwas geschrieben. Im übrigen hat der Vitodens 300 eine stufenlose Heizkreispumpe.
MfG. r.schaffrath

Verfasser:
r.schaffrath
Zeit: 19.01.2002 21:14:53
0
764
Nachtrag!
Sollte der Fußboden-Heizkreis über eine externe Pumpe versorgt werden, würde ich diese mal prüfen lassen. Könnte sein, das diese defekt ist.

Verfasser:
B. Schnepel
Zeit: 22.01.2002 15:33:21
0
765
Geräusche einer Pumpe kann viele Ursachen haben , die man eigentlich aus der Ferne schlecht beurteilen kann.
Außer den vorhergehenden Beiträgen kann es auch an einer zu hohen Strömungsgeschwindigkeit des Mediums liegen.

Dies kann wieder mehrere Ursachen haben:
- Pumpe zu groß
- teilweise zu hohe Heizkreiswiederstände
- usw. usw.

mfG, B.Schnepel

Verfasser:
R.Vautrin
Zeit: 23.01.2002 09:06:56
0
766
Die Buz gesteuerte Heizkreispumpe beim Vitodens 300
kann sich in der Elektronik aufhängen, dies hat zufolge
das die Pumpe in der höchsten Drehzahl durchläuft.
Abhilfe: gegebenfals Heizkreispumpe austauschen

Verfasser:
Rudolf Haas
Zeit: 23.01.2002 12:01:10
0
767
Überprüfen Sie doch einmal ob im Heizgerät oder sonstwo eine Verbindung aus sogen. Edelstahlwellrohr besteht, dieses Wellrohr hat mir schon öffters Probleme bereitet, ein überziehen von Schaumstoffisolierung, läßt singende Geräusche verschwinden.

Verfasser:
H.-J. Bobusch
Zeit: 25.01.2002 08:47:15
0
768
Hauptursachen für Geräusche ist normalerweise ein zu hoher Pumpendruck im Verhältnis zum Druckverlust der Anlage. Ich würde die minimale Pumpenleistung im Verhältnis zum Druckverlust der Anlage (lt.Rohrnetz- berechnung) überprüfen und im Ergebnis dessen über eventuell erforderliche Änderungen der Anlage entscheiden.

Verfasser:
Benno Esser, San. Inst. Heiz.Bau
Zeit: 25.01.2002 19:55:51
0
769
Das Thema Bus-Pumpe im Eurola bzw. Vitodens 300 hat uns
schon sehr oft in Atem gehalten.
1. Bitte prüfen ob es sich um eine externe Pumpe handelt.
2. Das aufhängen der Pumpe in der Elektronic ist
auch uns bekannt.
3. Nach Umcodierung der Pumpendrehzahl im oberen und
unteren Umdrehungsbereich Gerät einmal aus u. einschalten trotz Meldung des Displays "Werte übernommen" kann
es vorkommen das die Pumpenelektronic die Werte nicht übernimmt.
4. Bei einer plötzlichen starken Anhebung der Heizkurve
kann es zu hohen Pumpendrehzahlen kommen besser über die Paralelverschiebung arbeiten.
5. Falls gar nichts mehr hilft einfach einen Pumpenkopf
einer Wilo E-Pumpe DN 25 1-3 oder 1-5 einbauen
und Pumpenlogik in der Geräteregelung abschalten.

Punkt 2. bis 5. gilt nur bei Geräte-interner Pumpe,
diese Probleme treten auch bei Analgen mit Heizkörper
auf.

Aktuelle Forenbeiträge
Nicole_P schrieb: Hallo zusammen, die WP läuft ganz gut und mit steigenden Temp. logischerweise viel besser. Einen interessanten Aspekt habe ich festgestellt, dass die Außentemp. durch die Schwarze Dachpappe deutlich...
salü schrieb: Hallo, zuerst mal schauen, ob die Boilerpumpe mit der Umwälzpumpe parallel läuft. Es kann doch sein, dass die Boilerladepumpe immer in Betrieb ist. Möglichkeit, dass der Fühler des Boilers einen Schuss...
ANZEIGE
Hersteller-Anzeigen
Aktuelles aus SHKvideo
Website-Statistik