Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Alpha Innotec LW80A +Speicher + Luxtronik. Hoher Verbrauch + kalte Wohnung.
Verfasser:
iieekk
Zeit: 04.02.2019 18:58:53
0
2746221
Hallo zusammen,

ich bin seit etwa 2 Jahren stiller Mitleser und kämpfe seit dieser Zeit auch mit meiner Heizungsanlage. Da ich mich scheinbar absolut im Kreise drehe, bitte ich nun um eure Hilfe. Vorab: Ich bin absoluter Laie :).

Ich wohne in Thüringen (nähe Erfurt). Das Haus ist Bj 2009 und als Heizungsanlage dient eine Wärmepumpe Alpha Innotec LW80A mit Multifunktionsspeicher MFS830S (846 Liter) ebenfalls von Alpha Innotec.Wohnfläche sind etwa 120m². Davon 30m² Keller.
Als Wärmeträger kommen Fußbodenheizung (Küche, Wohnzimmmer, Bad1 +Bad 2) sowie Radiatoren (Schlafzimmer, Büro, Keller, Hausanschlussraum) zum Einsatz.

Problem:
Mein Energieverbrauch für Feb 2018-Feb 2019 beträgt in etwa 5000kwh für den reinen Heizbedarf (Heizung + WW), ohne dass es im Haus sehr warm ist. Im Wohnzimmer/Wohnküche/Bad1 habe ich bei aktuellen Außentemperaturen von -3 bis 0° 21-22° Zimmertemperatur. Die restlichen Räume bewegen sich eher bei 20°.

Meine aktuellen Heizkurven sehen so aus:

Heizkreis
+28 - 20
+21 +21
Nachtabsenkung ist aus

Mischkreis
+40 -20
+24 +24
Nachtabsenkung ist aus

Nun habe ich in den letzten Tagen die angezeigten Temperaturen über die Luxtonik etwas beobachtet. Die angezeigte Vorlauftemperatur sinkt nach der Heizphase sehr rasch. Aktuelles Bild: Vorlauf 20,5 und RL 25,2.
Mein Vorlauf ist also immer unter der RL Temp., außer die Wärmepumpe arbeitet gerade. Müsste es nicht genau andersherum sein? VL > RL?
Wenn ich das ganze System halbwegs verstanden habe, dann kühlt mir der Vorlauf den Rücklauf mit der Folge, dass die WP wieder anfängt zu arbeiten. Oder habe ich einen Denkfehler?

Weiterhin ist zu beobachten, dass Fußbodenheizung und Radiatoren warm werden sobald die Wärmepumpe läuft (wenigstens was ;)) . Leider hält die Wärme nicht sehr lange an. Nach 30min - 1 Stunde sind die Heizkörper/Fußbodenheizung wieder kalt. Der RL ist dann aber meist noch über dem RL Soll, sodass die Wärmepumpe erst 3-4 Stunden später wieder arbeitet. Ich habe also keine kontunuierliche Wärme im Haus sondern ein ständiges Auf- und Ab. Aus meiner Sicht sollte doch eigentlich der Speicher erwärmt werden und von da aus bedient sich die Heizung? Hier sieht es so aus, als ob beim Arbeiten der WP die Wärme direkt in die Heizung geht und genauso schnell wieder verfliegt Die Werte vom Mischkreis liegen auch immer unter dem eigentlichen Soll-Werten. Für die Steuerung der Wärmepumpe werden diese Werte allerdings ignoriert?! Die WP reagiert nur auf RL-SOLL vom Heizkreis.

Ich habe ein paar aktuelle Bilder hochgeladen & würde mich sehr über Hilfe freuen.
Vielleicht kommt ja auch einer der Experten aus meiner Nähe und kann sich das Elend mal vorort anschauen :).

Weitere Daten werde ich bei Bedarf bereitstellen. Leider bin ich absoluter Laie und dies bitte ich zu entschuldigen. Mir bereitet der Blick auf den Anschluss der WP/Speicher schon Kopfschmerzen, da ich die Funktionsweise der Rohre/Pumpen nicht verstehe. Die Anlage ist für Solarthermie "vorbereitet". Anschlüsse gehen auf den Dachboden. Noch ist allerdings kein System installiert.

Als kleiner Nachtrag noch: Ich habe das Haus von der Schwiegermutter übernommen. Die Anlage hat scheinbar nie richtig funktioniert bzw. wurde nie "ordentlich" eingestellt. Der damalige Heizungsbauer ist kurz nach dem Hausbau in die Insolvenz gegangen. Ich hatte schon 2-3 Monteure da, allerdings hat sich noch keiner richtig dran getraut :/.


Bilder:
https://share-your-photo.com/38a45a5ca1/album

Hilfe :)

Verfasser:
de Schmied
Zeit: 04.02.2019 19:30:53
0
2746239
Wie sind die ERR eingestellt?
Wie ist das ÜV eingestellt?
Wie sind die Topmeter eingestellt?

Verfasser:
de Schmied
Zeit: 04.02.2019 19:42:54
0
2746244
Einstellung der Primär- und der Sekundärpumpe?

Verfasser:
RobertP
Zeit: 04.02.2019 19:48:14
0
2746246
Hallo,

kannst Du der WP mehr Infos entlocken? Insbesondere getrennte Zählerstände für Heizen und TWW, Heizstab und WP?

Robert

Verfasser:
iieekk
Zeit: 04.02.2019 21:02:06
0
2746272
Hi,

danke für die schnelle Rückmeldung.

@de Schmied

Wie sind die ERR eingestellt? --> habe ich alle auf die höchste Stufe gestellt. Heizkörper stehen ebenso auf höchster Stufe.

Wie ist das ÜV eingestellt? --> da habe ich mich noch nicht ran getraut. Das finde ich draußen an der WP? Ich muss dazu die Verkleidung öffnen?

Wie sind die Topmeter eingestellt? --> da war ich ebenfalls noch nicht dran :/.

Einstellung der Primär- und der Sekundärpumpe? --> Ich habe leider keine Ahnung. An der Anlage hängen 4 Pumpen. Bei Nr.1 und 2 verstehe ich die Funktionsweise nicht ; Nr. 3 Umwälzpumpe Heizung ; Nr4 Umwälzpumpe WW? siehe Bild

https://www.bilder-upload.eu/bild-f9e776-1549308382.jpg.html


@Robert

Leider finde ich keine detailierten Infos außer:

https://www.bilder-upload.eu/bild-528c8b-1549308810.jpg.html
https://www.bilder-upload.eu/bild-97aab8-1549308686.jpg.html


Die lange Laufzeit vom ZWE kommt durch einen herausgerutschten Wärmefühler vor mehreren Jahren. Die Stundenanzahl hat sich in den letzten 2 Jahren nicht erhöht.



Ich habe mir jetzt mal die angezeigten Zustände und Temperaturen der WP in den letzten Stunden angeschaut. Vielleicht hilft das ja weiter :(.

18Uhr - 19Uhr - Sperrzeit ; Temp 19Uhr =

Vorlauf 20,5
Rücklauf 25,2
RL SOLL 27,1
MK1 Vorl 25,2
MKVL Soll 39,1

19 Uhr - 19:35 - Heizbetrieb ; TEMp danach

VL 33,7
RL 29,8
RL Soll 27,3
MK1 VL 33,0
MKVL SOll 39,7

19:36Uhr - 19:44Uhr Abtauen ; Temp danach

VL 21,7
RL 31,6
RL SOLL 27,4
MKVL 31,7
MK SOLL 39,7

19:44Uhr WP kommt in 5 Min - SSP Zeit

19:49Uhr WP steht seit 5 Min - Keine Anforderung

19:49Uhr

VL 21,2
RL 30,3
RL Soll 27,4
MK VL 32,7
MK SOLL 39,8


19:59Uhr - WP kommt in 1:21Min - Netz-Einschaltv.

20:00Uhr - WP steht seit 1:47 Min

20:01Uhr
VL 20,0
RL 29,2
RL SOLL 27,4
MK VL 30,6
MK VL SOLL 39,7

20:15Uhr - WP steht
VL 19,0
RL 28,1
RL SOLL 27,3
MK Vorl 28,7
MK VL SOLL 39,6

20:51Uhr - WP steht
VL 17,2
RL 26,2
RL SOLL 27,3
MK VL 26,4
MK VL SOLL 39,6


Würde also bedeuten von 19:30uhr bis 20:51Uhr - in etwa 1,5 Stunden - sind meine Temperaturen nach dem Heizbetrieb gesunken:

VL von 33,7 auf 17,2 = 16,5° Temperaturverlust
RL von 31,6 (nach dem Abtauen) auf 26,2 = 5,4° Temperaturverlust

Insbesondere nach dem Abtauvorgang sinkt mein Vorlauf von 33,7° auf 21,7°.
Ist das normal?

Falls es wichtig ist, die WW Bereitung habe ich auf 1x pro Tag zwischen 04-07Uhr begrenzt.

Verfasser:
de Schmied
Zeit: 04.02.2019 22:06:26
0
2746294
Ich hoffe Rastelli schaut hier rein.

Ich denke da ist irgendwo Vorlauf und Rücklauf vertauscht. Ich meine mich zu erobern das die Abtauenergie aus dem Rücklauf geholt wird.

Schsnde du hast ja eine Speicher, da gibt es ja meist kein ÜV.
Evtl. gibt es eines im Hkv, davon mal bitte Bilder.

Pumpen sollte man aufdrösseln welche für was zuständig ist.

Verfasser:
RobertP
Zeit: 04.02.2019 22:08:06
0
2746295
Wie @de Schmied schon andeutete, wirst Du Dich zuerst um die Hydraulik kümmern müssen. Ich befürchte mal wieder einen viel zu geringen Durchfluss in der FBH. Dazu noch der blöde Kombispeicher...

Hängen die Heizkörper und die FBH an zwei verschiedenen Kreisen?
Läuft eine Warmwasserzirkulation?

Ich vermute, dass auch aus dieser WP Datenlogs per USB-Stick zu gewinnen sind; das können die AI-Experten hier im Forum aber besser als ich...

Robert

Verfasser:
de Schmied
Zeit: 04.02.2019 22:12:41
0
2746298
Dürfte eine Luxtronik 1 sein, da gibt es noch keinen USB Anschluss. Meine mich aber zu erinnern das man irgendwas abgreifen kann.

Verfasser:
de Schmied
Zeit: 04.02.2019 22:24:05
0
2746302
Hab jetzt nachgesehen, könnte eine Lux 2 sein.

Gibt es über dem Display eine kleine Klappe?

Regler nach dem zweiten hinschauen denke ich nicht

Verfasser:
RobertP
Zeit: 04.02.2019 22:26:37
1
2746303
Zuerst brauchen wie mal Durchflusswerte aus dem HKV. Mach doch mal ein paar Fotos von den Topmetern!
Läuft die Pumpe beim Mischer wirklich nur mit 10W? Das erscheint mir zu wenig.

Robert

Verfasser:
iieekk
Zeit: 05.02.2019 17:05:47
0
2746571
Hi,

vielen Dank für die vielen Rückmeldungen. Ich probiere nun einige Antworten zu geben.

@De Schmied

"Pumpen sollte man aufdrösseln welche für was zuständig ist. "

--> daran scheitert es leider schon. Manches konnte mir der letzte Heizungsmonteur erklären (hoffentlich richtig) aber dies leider nicht abschließend. Die Pumpen Nr 1&2 (siehe https://www.bilder-upload.eu/bild-f9e776-1549308382.jpg.html) hat er nicht verstanden. Beide gehen vom Puffer weg - sind miteinander verbunden und gehen durch die Wand nach außen in den WP RL. Zumindest ist das ROhr nach außen so gekennzeichnet.

Nr. 3 Umwälzpumpe vom Mischkreis. Die Pumpe läuft nur sporadisch (wird von der WP ein/ausgeschalten). Läuft eigentlich immer wenn die WP arbeitet. Somit geht die VL Temp der WP direkt in den Mischkreis und die Heizung wird kurzzeitig warm. Die Leistung kann ich nur einstellen, wenn sie gerade an ist. Steht auf "auto adapt" und arbeitet idR mit 9-10W laut Anzeige. Ich habe noch kein Muster erkannt, wann diese anspringt.

Nr.4 Umwälzpumpe/Zirkulationspumpe vom WW. Ist scheinbar immer an? Wenn ich den Wasserhahn öffne, hab ich jedenfalls kurz darauf direkt warmes/heißes Wasser. Keine Ahnung wie diese Pumpe arbeitet/gesteuert wird.

@ Robert


"Hängen die Heizkörper und die FBH an zwei verschiedenen Kreisen?"

--> Wie finde ich das heraus? Über die Anlage habe ich die Anzeige von Heizkreis & Mischkreis. Gefühlt hängt FBH und Radiator an dem Mischkreis. Keine weitere Unterteilung.


"Läuft eine Warmwasserzirkulation?""

--> siehe Antwort oben. Punkt Nr. 4.

"Läuft die Pumpe beim Mischer wirklich nur mit 10W? Das erscheint mir zu wenig."

--> siehe Antwort oben. Punkt Nr. 3.


Allgemein:

Es handelt sich bei der Steuerug um eine Luxtronik 1. Also leider kein USB. Laut google-Recherche kann man Daten mit einem RS323 Adapter abgreifen. Da hatte ich mich aber noch nicht weiter eingelesen.

Hier die Bilder vom HKV Stand 16:30Uhr.

https://www.bilder-upload.eu/bild-eeb949-1549381833.jpg.html
https://www.bilder-upload.eu/bild-1a3c25-1549381872.jpg.html

Dazu die ausgelesenen Temperaturen:

VL 27,3
RL 27,1
RL SOLL 27,1
MK VL 27,5
MK VL SOLL 39,1

Die Wärmepumpe war wohl von 16-16:30Uhr im Heizbetrieb.

Zu den Bildern vom HKV:

Für was sind im unteren Bereich die grauen "Kappen"?(Rehau?!)

Die abgelesenen Werte:

Nr1 Wohnzimmer - 0,1-0,2
Nr2 Wohnzimmer - 0,9
Nr 3 Küche - 1,5
Nr 4 Küche - 1,3
Nr 5 Bad Keller - 1,2
Nr 6 Bad OG - 1,4
Nr 7 Bad OG - 1,1

Was mir da auffällt. Die Bezeichnung im HKV umschließt nur Räume, in denen FBH verlegt ist.
Büro OG, Schlafzimmer OG , Gästezimmer Keller , Flur Keller , Hausanschlussraum Keller sind mit Radiatoren ausgestattet und am HKV nicht augeführt. Das ist richtig so? Sorry für die "dummen" Fragen.

So, ich hoffe, dass hilft euch weiter. :)

Grüße
Christoph

Verfasser:
RobertP
Zeit: 05.02.2019 18:25:08
1
2746619
Zitat von iieekk Beitrag anzeigen
Nr. 3 Umwälzpumpe vom Mischkreis. Die Pumpe läuft nur sporadisch (wird von der WP ein/ausgeschalten). Läuft eigentlich immer wenn die WP arbeitet. Somit geht die VL Temp der WP direkt in den Mischkreis und die Heizung wird kurzzeitig warm. Die Leistung kann ich nur einstellen, wenn sie gerade an ist. Steht auf "auto adapt" und arbeitet idR mit 9-10W laut Anzeige. Ich habe noch kein Muster erkannt, wann diese anspringt.


Normalerweise sollte in so einer Konstellation die Pumpe des Mischkreises durchlaufen. Wenn die WP durch mangelnde Abnahme im Mischkreis den Puffer durchläd und dann abschaltet, kann eine durchlaufende MK-Pumpe die Puffertemperatur absenken und die WP zum Einschalten bringen. Ich denke, dass das Anlagenschema falsch eingestellt ist (?)
Die Pumpe im MK sollte besser nicht auf AutoAdapt stehen, sondern auf Konstantdruck. Wenn Du hier die Förderhöhe erhöhst, kannst Du auch gleich abschließend klären, ob FBH und Heizkörper an einem Strang hängen: Volumenstrom FBH geht hoch UND es rauscht in den Heizkörpern.

Weiterhin würde ich Dir empfehlen, die Heizkurveneinstellung im Heizkreis (RL Wärmepumpe) etwas zu senken, damit die WP nicht so schnell wieder abschaltet. (Klingt vielleicht paradox, aber einen Versuch ist es wert...)

Robert

Verfasser:
iieekk
Zeit: 06.02.2019 18:07:05
0
2747115
Hi Robert,

"Ich denke, dass das Anlagenschema falsch eingestellt ist "

--> Kannst du das bitte für einen Laien erklären? :D
Bedeutet es, dass die Anlage statt auf RL SOLL vom Heizkreis auf MK1 VL SOLL reagieren sollte?


"Die Pumpe im MK sollte besser nicht auf AutoAdapt stehen, sondern auf Konstantdruck. "

--> Ich habe in der Steuerung die Option "Pumpenopt." deaktiviert. Jetzt läuft die Pumpe wohl dauerhaft. Die Leistung habe ich von AutoAdapt auf Stufe 2 umgestellt. Jetzt werden 26W angezeigt.

"Wenn Du hier die Förderhöhe erhöhst, kannst Du auch gleich abschließend klären, ob FBH und Heizkörper an einem Strang hängen: Volumenstrom FBH geht hoch UND es rauscht in den Heizkörpern."

--> Dem ist wohl so. Ich höre das Rauschen in den Heizkörpern & der Volumenstrom liegt jetzt bei

Nr1 Wohnzimmer - 1,0
Nr2 Wohnzimmer - 1,5
Nr 3 Küche - 2,0
Nr 4 Küche - 2,0
Nr 5 Bad Keller - 2,0
Nr 6 Bad OG - 2,0
Nr 7 Bad OG - 2,0

Hat sich also im Gegensatz zu gestern fast verdoppelt.


"Weiterhin würde ich Dir empfehlen, die Heizkurveneinstellung im Heizkreis (RL Wärmepumpe) etwas zu senken, damit die WP nicht so schnell wieder abschaltet. (Klingt vielleicht paradox, aber einen Versuch ist es wert...)"

--> Die Werte habe ich gestern angepasst:

von
Heizkreis
+28 - 20
+21 +21
Nachtabsenkung ist aus

auf

Heizkreis
+26,5 - 20
+21 +21
Nachtabsenkung ist aus


Aktuell ist es wieder recht kühl im Haus. Räume mit Fußbodenheizung sind bei circa 21° und Räume mit Heizkörper bei 18-19°.

Aktuell ist wieder Sperrzeit. Ich werde mal die Werte im Auge behalten, wenn die WP wieder arbeitet.

Vielen Dank erstmal. Für weitere Anregungen bin ich sehr dankbar.

Christoph

Verfasser:
RobertP
Zeit: 06.02.2019 20:58:37
0
2747179
Zitat von iieekk Beitrag anzeigen
Hi Robert,

"Ich denke, dass das Anlagenschema falsch eingestellt ist "

--> Kannst du das bitte für einen Laien erklären? :D
Bedeutet es, dass die Anlage statt auf RL SOLL vom Heizkreis auf MK1 VL SOLL reagieren sollte?
[...]


In der Regelung sollte soweit ich weiß "Einstellung > System Einstellung > Einbindung" auf "Trennsp." stehen; "Einstellung > System Einstellung > Mischkreis 1" auf "Entlade".

Robert

Verfasser:
iieekk
Zeit: 07.02.2019 17:29:31
0
2747559
Hallo Robert,

ich habe die Einstellung geprüft. Ist beides so eingestellt, wie du es beschrieben hast. Also da auch kein Fehler?!.

Ich habe die Pumpe vom Mischkreis nun auf Stufe 3 laufen. 45 Watt.
Mal sehen, ob sich in den nächsten Tagen an den Temperaturen im Haus etwas ändert.

Anbei nochmal die abgelesenen Werte von 16:15Uhr. Da fing die Wärmepumpe gerade an zu arbeiten. Hystere Heizkreis ist auf 2K gestellt.

VL 30,3
RL 25,1
RL SOLL 27,1
MK VL 25,1
MK VL SOLL 36,2

Gegen 17Uhr war die Heizphase beendet. RL SOLL +2K wurde erreicht.
Meine Heiztakte haben idR eine Länge von 30-45 Minuten und erwärmen den RL dabei um 4°. Ist das in Ordnung oder geht das zu schnell?

Nun meine Laieninterpretation:

Vor dem Heiztakt mit Start 16:15Uhr lief die Wärmepumpe circa 3 Stunden nicht.
Ich habe also weniger das Problem, dass die WP zu oft taktet, sondern eher das die Heiztakte zu schnell erledigt werden (RL SOLL wird zu schnell erreicht).

Es ist nach wie vor so, dass die TEMP der Heizkörper und FBH spürbar ist, solange die WP arbeitet. Nach kurzer Zeit ist von dieser Wärme nichts mehr zu spüren. (Aktuell 20 Minuten nach Heizende - Heizkörper wird langsam kalt).

VL 28,4
RL 27,5
RL SOLL 27,2
MK VL 27,5
MK VL SOLL 38,9


Nachdem ich die Pumpenleistung erhöht habe ist aus Beobachtung mein RL WP immer genauso hoch wie mein MK VL.
Sollte bei einem RL WP von aktuell 27,2° der Bereich in dem der VL MK aus dem Speicher gepumpt wird nicht 3-4-5° Wärmer sein als der Rücklauf? Und somit auch mit der erhöhten Temperatur in die Heizung gehen?!

Irgendwie ist in der Anlage der Wurm drin. :/

Verfasser:
RobertP
Zeit: 07.02.2019 21:49:57
0
2747664
Hallo,

kannst Du bitte mal prüfen, ob die Temperaturen aus der Steuerung mit den tatsächlichen Temperaturen übereinstimmen? Miss dazu bitte mit einem Anlegethermometer oder IR-Thermometer mal die Temperaturen von VL und RL jeweils von Heizkreis und Mischkreis. Mich interessiert vor allem die RLT des Mischkreises...

Regelt der Mischer wie er soll? Kannst ihn ja mal auf manuell offen stellen...

Bei Deiner Pumpenkonfiguration habe ich folgenden Verdacht: Hat der HB etwa in die Rückläufe Puffer zu WP für Heizbetrieb und TWW-Bereitung je eine Pumpe gebastelt, statt ein 3-Wege-Ventil einzubauen? 🤔 Versuch doch bitte mal, die Anordnung von Rohren, Anschlüssen und Pumpen in ein Schema zu zeichnen...

Robert

Verfasser:
iieekk
Zeit: 08.02.2019 17:36:30
0
2747949
Hi Robert,

danke, dass du dir die Mühe machst. Allein wäre ich aufgeschmissen ;D.


"kannst Du bitte mal prüfen, ob die Temperaturen aus der Steuerung mit den tatsächlichen Temperaturen übereinstimmen? Miss dazu bitte mit einem Anlegethermometer oder IR-Thermometer mal die Temperaturen von VL und RL jeweils von Heizkreis und Mischkreis. Mich interessiert vor allem die RLT des Mischkreises..."

--> Ich habe mir mal ein IR Thermometer bestellt. Sollte Montag bei mir eintreffen, dann werde ich die Temperaturen mal überprüfen.
VL HK, RL HK und VL MK kann ich mit den abgelesenen Werten prüfen. RLT vom Mischkreis wird leider in der Steuerung nicht angezeigt.


"Regelt der Mischer wie er soll? Kannst ihn ja mal auf manuell offen stellen..."

--> Wir haben gestern mal manuell geöffnet als der Heizbetrieb aktiviert war, mit der Folge, dass wir die VLT "abgewürgt" haben. Sonst höre ich den Mischer nie, was ja richtig wäre? Ich nehme also an, die Funktion ist gegeben.


"Bei Deiner Pumpenkonfiguration habe ich folgenden Verdacht: Hat der HB etwa in die Rückläufe Puffer zu WP für Heizbetrieb und TWW-Bereitung je eine Pumpe gebastelt, statt ein 3-Wege-Ventil einzubauen?"

--> In der Tat habe ich an der Verbindung Puffer zu WP am Anschluss RL WP & RL BRAUCHWASSER jeweils eine Pumpe. DIe Rohre sind vor dem Eingang in die WP miteinander verbunden. Ein 3 Wege Ventil ist nicht vorhanden.

Wir haben gestern nochmal etwas gefachsimpelt als wir an der Heizanlage standen.
Langsam kommt ein wenig Verständnis in die Sache. Als möglicher Fehlerursache haben wir auch die beiden Pumpen identifiziert. Diese sind beide auf maximale Stufe (3) gestellt.

Unsere Laienerklärung:

RL Brauchwasser ist am Puffer recht weit oben angeschlossen und das Rohr ist immer warm. RL BW hat eine Verbindung zum weiter unten angeschlossenen RL WP.
Die Fließrichtung der beiden Pumpen sieht korrekt aus (Pfeilrichtung am Gerät).
Wäre es möglich, dass die Pumpen richtigherum angebaut sind und dennoch in die falsche Richtung pumpen? Kabel verdreht? Oder Unsinn?

Wenn dies so wäre, dann Reime ich mir zusammen:
Wärme wird von WP Brauchwasser nicht Richtiung Wärmepumpe gepumpt sondern geht Richtung Puffer. Der RL SOLL Fühler befindet sich am Puffer nur wenige cm über RL WP. Somit wäre mein RL SOLL immer schnell erreicht, ohne dass sich das Wasser im oberen Bereich (da wo die "Abnahme" von MK1 VL erfolgt) erhitzen kann.
Wäre das möglich?

Wenn du schon so direkt fragst, was ist Vor-/Nachteil von 2 Pumpen bzw. 3 Wege Ventil :)? Oder sind 2 Pumpen ein "Baufehler/Montagefehler" vom damaligen Monteur?

Hier noch ein gezeichnetes Schema. Ich hoffe du kannst darauf was erkennen :).
Habe mir dazu ein Anschlussschema vom Puffer als Grundlage genommen und die Verrohrung hinzugefügt.



https://www.bilder-upload.eu/bild-aeab29-1549643662.jpg.html

Beim der täglichen Prüfung der angezeigten Temperaturen ist es wieder so, dass RL WP und VL MK1 wieder nahezu identisch sind.

Grüße
Christoph

Verfasser:
RobertP
Zeit: 08.02.2019 18:10:15
1
2747965
Hallo,

das Standardschema des Herstellers sieht im RL zur WP ein USV statt des T-Stücks vor. Die beiden Pumpen gibt es nicht.
Zwei Pumpen sind teurer als ein USV und brauchen zusätzlichen Strom. Zudem hat ja die WP schon eine Pumpe...

Ich vermute zusätzlich:
- der MFS wird noch mehr durchgequirlt durch 2 Pumpen in Reihe
- ein Teil des RL wird durch die jeweils stehende Pumpe wieder in den MFS gedrückt (gibt es bei jeder der beiden Pumpen ein Rückschlagventil? Funktionieren die? )

Ich denke, Du wirst um einen Umbau nicht herum kommen...

Ich würde mal folgenden Versuch wagen, aber nur wenn gerade keiner mehr Warmwasser braucht:
- TWW-Bereitung in der Steuerung deaktivieren
- Absperrhahn bei TWW-Pumpe schließen
- Heiztakt abwarten und beobachten...

Robert

Verfasser:
RobertP
Zeit: 08.02.2019 19:27:46
0
2747992
Zum Thema "Umbau":
Wenn Du einmal dabei bist, würde ich noch mehr umbauen. Den Puffer würde ich ausschließlich für die Warmwasserbereitung nutzen und die WP direkt in die Heizkreise einbinden. Dann fliegen noch eine Pumpe sowie der Mischer auch raus.

BEVOR Du das jedoch machen kannst, müssen wir unbedingt schauen, dass der Mindestvolumenstrom der WP durch die Heizkreise immer sicher erreicht wird.

Robert

Verfasser:
iieekk
Zeit: 09.02.2019 11:46:46
0
2748144
Moin Robert,

"Ich vermute zusätzlich:
- der MFS wird noch mehr durchgequirlt durch 2 Pumpen in Reihe
- ein Teil des RL wird durch die jeweils stehende Pumpe wieder in den MFS gedrückt (gibt es bei jeder der beiden Pumpen ein Rückschlagventil? Funktionieren die? )"

--> genau die Vermutung habe ich mittlerweile auch. Die Pumpen arbeiten gegeneinander. Ich habe gerade wegen dem Rückschlagventil geschaut. Ich finde bei den beiden Pumpen nichts, was ansatzweise wie ein Rückschlagventil aussieht. Lediglich jeweils 1 Abstellhebel ist direkt hinter der jeweiligen Pumpe. Die beiden Pumpen sind übrigens: Grundfos UPS 25-60 180 mm Umwälzpumpe, falls das eine Rolle spielt.


"Ich würde mal folgenden Versuch wagen, aber nur wenn gerade keiner mehr Warmwasser braucht:
- TWW-Bereitung in der Steuerung deaktivieren
- Absperrhahn bei TWW-Pumpe schließen
- Heiztakt abwarten und beobachten..."

--> habe ich soeben ausprobiert. Taktzeit Heizbetrieb ist dennoch nur 30-45 Minuten um RL um 4° zu erhöhen. Dazu muss ich allerdings sagen, dass trotz Deaktivierung vom WW und Abstellen der Pumpe diese Pumpe trotzdem gearbeitet hat. Hab die Pumpe angefasst & mal das Ohr drangehalten ;D. Der Test hat also leider nicht so funktioniert wie geplant. Nach kurzer Zeit habe ich auch wieder TEMP RL WP = VL MK. Und nun? :(
Gibt es eine andere Möglichkeit die "störende" Pumpe tot zu legen oder hol ich mir einen Heizungsmonteur, der die Pumpe entfernt und gegen ein 3 Wege Ventil austauscht? Wenn dem so ist, muss da dann noch irgendwo ein Rückschlagventil installiert werden? :D


"Zum Thema "Umbau":
Wenn Du einmal dabei bist, würde ich noch mehr umbauen. Den Puffer würde ich ausschließlich für die Warmwasserbereitung nutzen und die WP direkt in die Heizkreise einbinden. Dann fliegen noch eine Pumpe sowie der Mischer auch raus.

BEVOR Du das jedoch machen kannst, müssen wir unbedingt schauen, dass der Mindestvolumenstrom der WP durch die Heizkreise immer sicher erreicht wird."

--> das Thema würde ich dann nochmal aufgreifen, wenn die Grundfunktion der WP gegeben ist. :D
Bezüglich Mischer, wurde die Anlage damals so gebaut, dass Kabel/Rohre bis in den Dachboden verlegt worden sind, um Solarpannels mit dem Puffer zu verbinden. Die Anlage ist also für Solarnutzung vorbereitet.
Da wäre dann die Frage, ob es überhaupt Sinn macht oder man sich das sparen kann? Mit der Thematik habe ich mich noch nicht auseinandergesetzt.


Und nochmal eine grundlegende Frage. Der damalige Heizungsbauer muss sich doch was dabei gedacht haben, 2 Pumpen an den Rücklauf anzubinden. Gibt es irgendeine logische Erklärung/Konstellation, wann die 2 Pumpen Sinn machen oder ist von einem "Baufehler" auszugehen?.


Wie immer, tausend Dank für deine Unterstützung.

Grüße
Christoph

Verfasser:
RobertP
Zeit: 09.02.2019 12:26:40
0
2748163
Zitat von iieekk Beitrag anzeigen

Und nochmal eine grundlegende Frage. Der damalige Heizungsbauer muss sich doch was dabei gedacht haben, 2 Pumpen an den Rücklauf anzubinden. Gibt es irgendeine logische Erklärung/Konstellation, wann die 2 Pumpen Sinn machen oder ist von einem "Baufehler" auszugehen?.


Der wird auch gedacht haben: Mist, jetzt habe ich das USV vergessen zu bestellen. Aber ich habe da noch 2 Pumpen auf Lager, da kann ich dann...

Zum Thema Solarthermie: Wenn Du es nicht selbst machen kannst, lass es sein. Nimm dann lieber PV. (ACHTUNG - kontrovers diskutiertes Thema!)

Robert

Verfasser:
RobertP
Zeit: 09.02.2019 15:58:02
0
2748259
Hallo,

hattest Du beim Versuch an der oberen der beiden Pumpen im RL zur WP den roten Hahn geschlossen?

Auf welcher Stellung steht eigentlich die interne Pumpe der WP (HUP, in der Steuerung müsste die Spannung angegeben sein)?

Robert

Verfasser:
iieekk
Zeit: 09.02.2019 18:51:46
0
2748326
Hi Robert,

"Der wird auch gedacht haben: Mist, jetzt habe ich das USV vergessen zu bestellen. Aber ich habe da noch 2 Pumpen auf Lager, da kann ich dann...

Zum Thema Solarthermie: Wenn Du es nicht selbst machen kannst, lass es sein. Nimm dann lieber PV. (ACHTUNG - kontrovers diskutiertes Thema!)"

--> das wäre natürlich eine Erklärung :D. Bzgl. Solarthermie - vielen Dank für die Info dazu. Aber das soll aktuell nicht weiter Thema sein :).


"hattest Du beim Versuch an der oberen der beiden Pumpen im RL zur WP den roten Hahn geschlossen? "

--> genau. WW über die Steuerung auf "aus" geschalten und den Absperrhahn geschlossen. Siehe Zeichnung:




"Auf welcher Stellung steht eigentlich die interne Pumpe der WP (HUP, in der Steuerung müsste die Spannung angegeben sein)?"

--> In der Steuerung finde ich dazu leider keine Infos :(.
Die Pumpe befindet sich dann draußen unter der Verkleidung der WP?
Hier sind nochmal Bilder von allen Menüpunkten.(Temperaturen, Ausgänge, EIngänge, System...)

https://share-your-photo.com/38a45a5ca1/album

--> Wie kann ich deine Frage beantworten bzw. welche Auswirkung hat die Stellung der internen Pumpe? :)

Kannst du mir einen Tipp geben, wie ich weiter vorgehen sollte?
Heizungsmonteur beauftragen die überflüssige Pumpe gegen das USV zu tauschen?
Wie verhält sich es mit dem Kühlmittel? Muss das nachgefüllt werden nach dem Tausch bzw. das System entlüftet werden?
Wenn ich jemanden kommen lasse, wäre ich gern halbwegs vorbereitet , nicht dass ich danach das nächste Problem habe :D.

Verfasser:
RobertP
Zeit: 10.02.2019 21:33:41
0
2748818
Hallo Christoph,

offenbar hast Du keine Effizienzpumpe eingebaut, die man über die Spannung einstellen könnte. Schau am besten mal unter die Abdeckung, was dort für eine Pumpe verbaut ist und wie sie eingestellt ist. Wenn die Abdeckung schon mal offen ist, kannst Du auch mal schauen, ob ein ÜSV verbaut ist und wie es eingestellt ist.

Bevor Du einen Handwerker holst, solltest Du noch schauen, wieviele Durchfluss Deine Hydraulik zulässt. Dann wissen wir, ob wie den Puffer brauchen oder nicht. Wenn ich das auf den Fotos richtig gesehen habe, ist die Pumpe für den Heizkreis eine Grundfos Alpha 2; dann müsstest Du mir dem Knopf rechts die Anzeige auf m3/h umstellen können. Was zeigt sie dann an?
Du bräuchtest ca. 1600 l/h (Nominalwert der WP). Wenn Du das schaffst oder nur knapp darunter bist, könntest Du den Puffer vom Heizkreis abnabeln...

Robert

Verfasser:
iieekk
Zeit: 11.02.2019 18:22:57
0
2750246
Moin Robert,

"Schau am besten mal unter die Abdeckung, was dort für eine Pumpe verbaut ist und wie sie eingestellt ist. Wenn die Abdeckung schon mal offen ist, kannst Du auch mal schauen, ob ein ÜSV verbaut ist und wie es eingestellt ist. "


--> ich hatte die Abdeckung der WP mal ab. Leider ist es recht schnell dunkel geworden. Anbei ein paar BIlder aus dem Innenleben:

https://www.directupload.net/file/d/5360/dizg2cvy_jpg.htm
https://www.directupload.net/file/d/5360/rvu2keta_jpg.htm
https://www.directupload.net/file/d/5360/2a9xaruc_jpg.htm
https://www.directupload.net/file/d/5360/tviqzgoc_jpg.htm
https://www.directupload.net/file/d/5360/f4udz9i9_jpg.htm







Ich hoffe das passt so. Werde die Abdeckung die Tage nochmal abbauen, wenn ich mehr Zeit habe. Leider sehe ich dort weder eine Pumpe, noch ein ÜSV oder ähnliches. Wie gesagt, ich bin Laie und das sind für mich böhmische Dörfer. Viel hat man da nicht gesehen, außer ein paar isolierte Leitungen. Es gab noch ein "Steuerungskasten" in dem vermutlich alle Kabel rein gehen. Diesen habe ich aus Zeit/Lichtgründen nicht geöffnet.
Muss in der WP zwingend eine Pumpe sein? Wenn ja, wie identifiziere ich diese?

"Wenn ich das auf den Fotos richtig gesehen habe, ist die Pumpe für den Heizkreis eine Grundfos Alpha 2; dann müsstest Du mir dem Knopf rechts die Anzeige auf m3/h umstellen können. Was zeigt sie dann an? "

--> Es ist eine Grundfos Alpha 2. Allerdings habe ich keinen Knopf für die Umschaltung auf m3/h. Ich kann lediglich die Stufen anwählen und dann gibt es noch einen Knopf für die Nachtabsenkung?!
Hier ist die Pumpe, die bei mir verbaut ist:

https://www.klimaworld.com/umwalzpumpe-grundfos-alpha-2-25-60-heizungspumpe-180mm.html?gclid=Cj0KCQiA14TjBRD_ARIsAOCmO9YSiURjH65W9uriuvR3PQy8gy_y8ewrqK_osL_6HPMTHTivfHDqyZEaAgPsEALw_wcB


Ich hoffe du kannst mich noch ein wenig unterstützen. Einiges habe ich mittlerweile verstanden aber der Blick in das Innere der WP, holt mich wieder auf den Boden der Tatsachen zurück :(.

Aktuelle Forenbeiträge
majustin schrieb: Was den Wassernachlauf betrifft, ist die Frage, wie lange das Wasser nachläuft. Wichtig ist, das er überhaupt nach einiger Zeit aufhört. Wenn es gar nicht aufhört zu laufen, dann schließt der Wasserzulauf...
Mathias83 schrieb: Schon mal danke für die Tipps. Was das Protokoll vom Energieberater angeht muss ich nachsehen. Er empfahl uns nur als Maßnahme die Fenster zu erneuern und die Dämmung auf dem Dachboden. Das Dach selbst...
ANZEIGE
Hersteller-Anzeigen
 
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik

Alpha Innotec LW80A +Speicher + Luxtronik. Hoher Verbrauch + kalte Wohnung.
Verfasser:
iieekk
Zeit: 11.02.2019 18:22:57
0
2750246
Moin Robert,

"Schau am besten mal unter die Abdeckung, was dort für eine Pumpe verbaut ist und wie sie eingestellt ist. Wenn die Abdeckung schon mal offen ist, kannst Du auch mal schauen, ob ein ÜSV verbaut ist und wie es eingestellt ist. "


--> ich hatte die Abdeckung der WP mal ab. Leider ist es recht schnell dunkel geworden. Anbei ein paar BIlder aus dem Innenleben:

https://www.directupload.net/file/d/5360/dizg2cvy_jpg.htm
https://www.directupload.net/file/d/5360/rvu2keta_jpg.htm
https://www.directupload.net/file/d/5360/2a9xaruc_jpg.htm
https://www.directupload.net/file/d/5360/tviqzgoc_jpg.htm
https://www.directupload.net/file/d/5360/f4udz9i9_jpg.htm







Ich hoffe das passt so. Werde die Abdeckung die Tage nochmal abbauen, wenn ich mehr Zeit habe. Leider sehe ich dort weder eine Pumpe, noch ein ÜSV oder ähnliches. Wie gesagt, ich bin Laie und das sind für mich böhmische Dörfer. Viel hat man da nicht gesehen, außer ein paar isolierte Leitungen. Es gab noch ein "Steuerungskasten" in dem vermutlich alle Kabel rein gehen. Diesen habe ich aus Zeit/Lichtgründen nicht geöffnet.
Muss in der WP zwingend eine Pumpe sein? Wenn ja, wie identifiziere ich diese?

"Wenn ich das auf den Fotos richtig gesehen habe, ist die Pumpe für den Heizkreis eine Grundfos Alpha 2; dann müsstest Du mir dem Knopf rechts die Anzeige auf m3/h umstellen können. Was zeigt sie dann an? "

--> Es ist eine Grundfos Alpha 2. Allerdings habe ich keinen Knopf für die Umschaltung auf m3/h. Ich kann lediglich die Stufen anwählen und dann gibt es noch einen Knopf für die Nachtabsenkung?!
Hier ist die Pumpe, die bei mir verbaut ist:

https://www.klimaworld.com/umwalzpumpe-grundfos-alpha-2-25-60-heizungspumpe-180mm.html?gclid=Cj0KCQiA14TjBRD_ARIsAOCmO9YSiURjH65W9uriuvR3PQy8gy_y8ewrqK_osL_6HPMTHTivfHDqyZEaAgPsEALw_wcB


Ich hoffe du kannst mich noch ein wenig unterstützen. Einiges habe ich mittlerweile verstanden aber der Blick in das Innere der WP, holt mich wieder auf den Boden der Tatsachen zurück :(.
Weiter zur
Seite 2