Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Brauchwasserbereitung Nibe F470
Verfasser:
MarcSth
Zeit: 14.01.2021 15:09:27
0
3088023
Hallo zusammen,

wir haben folgendes Problem bzw. vielleicht eher Frage zur Brauchwasserbereitung durch die Nibe F470 Abluftwärmepumpe (AWP).

Derzeit liegen die örtlichen Temperaturen hier so zwischen 0 und 5 Grad. Die Wohnung wird zwar grundsätzlich ausreichend warm, jedoch schwankt die Innenraumtemperatur recht stark.

Die Schwankungen der Innenraumtemperatur erfolgen unseren Beobachtungen nach dadurch, dass der Heizstab in der AWP oberhalb von 3 Grad deaktiviert wird. Folge der Deaktivierung des Heizstabes ist es, dass die Nibe den ganzen Tag versucht das Brauchwasser zu erhitzen. Hat früh jemand geduscht versucht die AWP den ganzen Tag über das Brauchwasser wieder zu erhitzen. Die abgelesenen Temperaturen ändern sich jedoch den Tag über nicht großartig. Die Temperaturen bleiben bei Brauchwasser oben 40 Grad, Brauchwasserbereitung (was wohl nach kurzer Recherche der Fühler in der Mitte des Wassertanks ist) 27 Grad.

Die AWP läuft den ganzen Tag über (hörbar), oben angegebene Gradzahlen für das Warmwasser ändern sich aber nicht. Durch den ständigen Versuch das Brauchwasser aufzuheizen wird wohl die Heizung an sich bis zu einem gewissen Grad vernachlässigt. Daher auch unserer Meinung nach die starken Temperaturschwankungen im Innenraum.

Sobald ein "kälterer" Tag kommt, setzt der Heizstab ein und die Temperaturen für Brauchwasser "normalisieren" sich.

Nun die eigentliche Frage: Schafft allein die AWP, also ohne Heizstab, es nicht das Brauchwasser entsprechend der eingestellten Temperatur (ca. 42 Grad) zu erwärmen, oder könnte hier ein Defekt vorliegen?

Vielen Dank für eure Mithilfe!

BG Marc

Verfasser:
Licitino
Zeit: 14.01.2021 15:36:56
0
3088039
Hallo,

also ich habe zwar eine F730 mit auch den ein und anderen Problemen momentan aber mein Brauchwasser schafft sie ohne Heizstab ohne Probleme. Wie hast du denn die BW Einstellungen bei dir? Mein BW läuft den ganzen Tag über im Sparmodus und zwischen 17-19 Uhr sowie 4-6 Uhr im Normalmodus, so halte ich immer meine knapp 49 grad an BW. Hatte ich in den letzten Tagen mal geändert auf BW aus und nur ein in den eingestellten Zeiten. Ist aber glaub ich Unsinn da es mehr Energie kostet kaltes Wasser komplett aufzuwärmen statt das Wasser ständig auf einer Temperatur zu halten.

Meine Probleme momentan liegen eher an den Gradminuten, diese bauen sich nicht ab sondern steigen oder ändern sich gar nicht und mein Verdampfer vereist ständig.

Lg

Verfasser:
Frank_Pantry
Zeit: 14.01.2021 16:26:37
0
3088076
Zitat von MarcSth Beitrag anzeigen
Nun die eigentliche Frage: Schafft allein die AWP, also ohne Heizstab, es nicht das Brauchwasser entsprechend der eingestellten Temperatur (ca. 42 Grad) zu erwärmen, oder könnte hier ein Defekt vorliegen? [...]


Die Nibe enthitzt ja die Abluft und diese Leistung sollte eigentlich gut reichen, den WW-Speicher hochzuheizen.

Schafft sie es nicht ,liegt es schon mal daran, das eine Zirkulation mehr Verlust bringt als die Nibe nachschafft (normalerweise unwahrscheinlich, aber man schon........)

Gibt es eine in Betrieb befindliche Prioritätsschaltung, das zwischendurch immer wieder mal auf Heizbetrieb umgeschaltet wird, erklärt das den Effekt.

Per se schafft die kleine Nibe alleine eh nur wenig, ist eine verkappte Heizstabheizung.(Bivalenzpunkt enorm hoch).

Gruß
Dipl.-Ing. Anlagentechnik
Frank-Rolf Roth
Wärmepumpendoktor-NRW
Sachverständiger für Haustechnik
(Planung, Baubegleitung, Anlagen-Optimierung, Betreiberschulung)

Referenz-Wärmepumpenanlage der Energieagentur-NRW

Verfasser:
MarcSth
Zeit: 14.01.2021 22:00:47
0
3088316
Hallo,

Zitat von Licitino Beitrag anzeigen
Wie hast du denn die BW Einstellungen bei dir?


Die Brauchwassereinstellung steht generell auf Sparmodus, wobei bei 41 Grad nachgeheizt wird und bei 44 Grad Heizungsstop ist. Zwischen 18:00 und 22:00 Uhr wird jeden Tag per Zeitschaltung auf Brauchwasser "Normal" gestellt, wobei hier ab 43 nachgeheizt wird und Heizungsstop bei 46 Grad liegt.

In Summe finde ich die Einstellungen der Brauchwassertemperaturen nicht zu hoch, oder?

Zitat von Frank_Pantry Beitrag anzeigen
Gibt es eine in Betrieb befindliche Prioritätsschaltung, das zwischendurch immer wieder mal auf Heizbetrieb umgeschaltet wird, erklärt das den Effekt.


Soweit ich das verstanden habe gibt es eine Prioritätsschaltung, diese steht aber den ganzen Tag schon auf Brauchwasser. Ich bin derzeit im Homeoffice und habe daher heute mal in relativ kurzen Abständen an der AWP geschaut was unter Vorrangschaltung steht. Dort stand zu jeder Zeit: Brauchwasser, wobei die Temperatur ohne Entnahme den ganzen Tag über immer weiter gesunken ist.

Wenn die AWP es normalerweise schaffen sollte das Brauchwasser auf 40 Grad und mehr erhöhen zu können und bei mir dies nicht der Fall ist sollte ja ein Fehler vorliegen. Was könnte denn denkbar defekt/kaputt sein?

PS: Enteisungen habe ich gar nicht mehr. Seit ich vor rund 2 Wochen die Anlage geupdatet habe (wurde glaube ich Jahre nicht gemacht), enteist die AWP gar nicht mehr. Sie ist merkbar ruhiger geworden und bläst konstant die Fortluft mit 1-2 Grad nach außen.

BG Marc

Verfasser:
Arne_
Zeit: 14.01.2021 22:21:59
0
3088329
Das könnte ein hängendes Umschaltventil (Komponente FQ1 in der Anleitung) sein.
Probiere mal den Motorantrieb abzunehmen und das Ventil manuell ein paarmal betätigen.
Generell hat die 470 nur max. 2kW Heizleistung vom Kompressor, so dass der Heizstab vermutlich häufiger zuschalten?

Verfasser:
Licitino
Zeit: 14.01.2021 22:28:49
0
3088332
Also ich finde deine Einstellungen nicht zu hoch eingestellt, ist bei mir ja ähnlich und es funktioniert.

In deiner Vorrangschaltung sagtest du das nur Brauchwasser drin steht? Wäre es nicht sinnvoll auch Heizung dazu zu nehmen im Verhältnis 40/20 evtl?

Abluft von konstant 1-2 grad wäre ja ein Traum bei mir , ich liege im Schnitt bei -10 grad fortluft.

Verfasser:
MarcSth
Zeit: 15.01.2021 14:50:45
0
3088664
Hallo,

Zitat von Arne_ Beitrag anzeigen
Das könnte ein hängendes Umschaltventil (Komponente FQ1 in der Anleitung) sein.
Probiere mal den Motorantrieb abzunehmen und das Ventil manuell ein paarmal betätigen.


Vielen Dank! Aber kann das bei mir wirklich ein möglicher Fehler sein?

Ich gehe davon aus, dass dieses Umschaltventil zwischen Brauchwasser und Heizungswasser umschaltet, oder? Selbst wenn es hängen würde, müsste doch entweder das Brauchwasser oder das Heizungswasser warm werden, richtig?

Ich habe jedoch das Problem, dass nach dem morgentlichen Duschen und Außentemperaturen von oberhalb 3 Grad die AWP den ganzen Tag versucht das Brauchwasser wieder auf Temperatur zu bringen. Das schafft die AWP, ohne Heizstab (ist ja deaktiviert oberhalb 3 Grad) nicht. Da die AWP jedoch die ganze Zeit versucht das Brauchwasser auf Temperatur zu bringen, wird das Heizungswasser vernachlässigt. Folglich kühlt der Raum über den Tag gesehen um rund 2 Grad ab.

Bisher hatten wir immer das "Glück", dass es zwischenzeitlich Tage mit deutlichen Minustemperaturen gab. Hier schaltet sich der Heizstab hinzu und das Brauchwasser und das Heizwasser erreichen ohne Probleme die geforderten Temperaturen.

Zitat von Arne_ Beitrag anzeigen
Generell hat die 470 nur max. 2kW Heizleistung vom Kompressor, so dass der Heizstab vermutlich häufiger zuschalten?.


Ja, nach bisherigen Beobachtungen wird der Heizstab immer mal wieder aktiviert, sofern der Einschaltvorgang Temperaturmäßig nicht begrenzt wird.

So wie ich die Anleitung der AWP verstanden habe, zieht die NIBE ja ihre Energie aus der Differenz von Abluft (hier 21 Grad) und der nach Außen geblasenen Fortluft (hier meist 1-2 Grad).
Sollte das grob stimmen, muss der Heizstab ja auch im Sommer verwendet werden, oder? Hier ist ja die Energie die die NIBE erhält ähnlich gleich, es braucht halt nur kein Heizwasser zusätzlich erwärmt werden, aber die Differenz zwischen Abluft und Fortluft bleibt ja ähnlich gleich. Verstehe ich hier was falsch?

Zitat von Licitinio Beitrag anzeigen
In deiner Vorrangschaltung sagtest du das nur Brauchwasser drin steht? Wäre es nicht sinnvoll auch Heizung dazu zu nehmen im Verhältnis 40/20 evtl?.


Grundsätzlich steht die NIBE auf Automatikmodus, wobei man manuell die Temperatur angegeben kann, ab wann der Heizstab bei Bedarf hinzuschaltet. Der Heizstab schaltet sich aktuell unter 3 Grad hinzu.

Eine Priorisierung kann ich meines Wissens nach nicht direkt vorgeben. Ich sehe nur im Infodisplay, dass unter Vorrangschaltung: Brauchwasser steht und es wie gesagt die NIBE nicht schafft dieses auf die geforderten ca. 42 Grad zu erwärmen.

Das Problem lässt sich natürlich umgehen, indem ich die Heizstabzuschalttemperatur von derzeit 3 Grad auf 20 Grad anhebe. Ich gehe aber eher von einem Problem beim Kompressor aus, da ich vermuten würde, dass die AWP (auch mit Ihren nur 2 kwh) das Brauchwasser auch alleine auf 42 Grad bringen kann, oder? Ich merke ja, dass die AWP die ganze Zeit läuft, auf Brauchwasser steht, dieses nicht wärmer wird und die Heizungstemperatur der FBH langsam sinkt.

Könnte es noch irgendwelche anderen bekannten (häufigen) Fehler geben?

Vielen Dank & BG
Marc

Verfasser:
Licitino
Zeit: 15.01.2021 16:08:11
0
3088702
Was für eine Bivalenztemperatur ist denn bei deiner Anlage in den Unterlagen angegeben. Bei meiner ist es -7 grad. Ich hatte heute das Glück mit dem Kundendienst von Nibe zu sprechen und der Herr meinte das die 730 erst den Heizstab bei -7 grad braucht um zu unterstützen alles andere sollte die WP schaffen. Habe dann auch nochmal mit meinem Bauleiter telefoniert der hat das auch Bestätigt. Deshalb gucke mal nach was bei dir als Bivalenztemperatur angegeben ist dann weist du ab wann du den Heizstab brauchst. Gehe mal von einem technischen Defekt aus.

Verfasser:
Arne_
Zeit: 15.01.2021 18:15:11
0
3088773
Zitat von MarcSth Beitrag anzeigen
Hallo,

Zitat von Arne_ Beitrag anzeigen
[...]


Vielen Dank! Aber kann das bei mir wirklich ein möglicher Fehler sein?

Ich gehe davon aus, dass dieses Umschaltventil zwischen Brauchwasser und Heizungswasser umschaltet, oder? Selbst wenn es hängen würde, müsste doch entweder das Brauchwasser oder das Heizungswasser[...]
Zitat von Arne_ Beitrag anzeigen
[...]

[...]
Zitat von Licitinio Beitrag anzeigen
[...]


Grundsätzlich steht die NIBE auf Automatikmodus, wobei man manuell die Temperatur angegeben kann, ab wann der Heizstab bei Bedarf hinzuschaltet. Der Heizstab schaltet sich aktuell unter 3 Grad hinzu.

Eine Priorisierung kann ich meines Wissens nach nicht direkt vorgeben.[...]


Ich weiß nicht, welches Umschaltventil in der 470 eingebaut ist. Bei der 600P ist es von Honeywell und definitiv häufiger Grund für diesen Fehler. Mit dem Alter wird es schwergängig und schaltet dann nicht mehr vollständig um. Im Ergebnis läuft im WW Betrieb immer ein Teilstrom durch den Heizkreis, so dass WW nie warm wird und der WW Betrieb endlos läuft.
Das kannst du aber einfach feststellen: im WW Betrieb sollte Rohr zum Heizkreis kühl sein.

Verfasser:
Arne_
Zeit: 15.01.2021 18:34:23
0
3088785
Aktuelle Forenbeiträge
Bramme schrieb: Dass das Erdreich nicht übrlastet wird stellt man über die min. Soletemperatur ein. Sobald die Soleausgangstemperatur in die Nähe dieses Wertes kommt, reduziert die WP die Leistung. Dann kann man immer...
Highwind schrieb: Hallo ihr alle! Wow, was für ein super Forum und Thread! Vielen Dank an alle Experten hier besonders Karl aber auch die vielen, die hier mithelfen!!! Ich habe mich in den letzten Wochen hier eingelesen...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Website-Statistik