Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Buderus GB 142 Fehlermeldung 3Y
Verfasser:
sashom
Zeit: 18.09.2007 21:24:58
0
696147
Hallo zusammen,

ich habe meine Heizungsanlage Buderus GB 142 nach dem Sommerschlaf wieder in Betrieb genommen.
Nach zwei Tagen kam der Fehler 3Y (Gebläse läuft zu schnell). Ich habe das Gebläse ausbauen lassen.
Laut Buderus gibt es das Teil nur komplett und ein Umtausch ist nicht möglich.

Meine Frage liegt der Fehler eher am Gebläse oder an dem Steuerteil UBA 3.??

Vielen Dank im Voraus!!

Verfasser:
Sockenralf
Zeit: 18.09.2007 23:41:08
0
696215
Hallo,

was sagt denn derjenige, der das Gebläse ausgebaut hat?

Aber mal als Elektriker gefragt: hat das Gebläse einen Tacho?
Woher weiß die Steuerung denn, daß das Gebläse zu schnell läuft?



MfG

Verfasser:
Kundendienstler
Zeit: 20.09.2007 21:07:51
0
697538
Hallo Sashom

Fehler 3Y wird von BUDERUS tätsächlich als "Schnelllauf Gebläse " interpretiert.
Bevor ich das Teil auswechsen würde , tät ich an deiner stelle erst mal die pneumatischen
Steuerleitungen unter die Lupe nehmen.Wenn deine Anlage im Sommer ausgeschaltet war,
hat sich u U. etwas Kondensat , Fliegen ... hineingesetzt und bringen dadurch diese Fehlermeldung.
Soweit mir bekannt ist, sitzt im Gebläse ein sog. Hall-IC,der die tatsächliche Gebläsedrehzahl
laufend analysiert und an die UBA weitergiebt.
ggf. hat auch dein Kundendiensttechniker ein Ersatzgebläse im Auto, welches probehalber bei dir eingebaut werden kann.Ist der Fehler dann weg,liegt es mit großer Wahrscheinlichkeit doch am Gebläse.
Diese Möglichkeit schließt auch BUDERUS als letzte Fehlerbeseitigung nicht aus.
Habe leider (oder zum Glück) bis jetzt keine derartige Fehlermeldung von meinen Kunden vorliegen.

Viele Grüsse vom Kundendienstler

Verfasser:
ST.SE
Zeit: 08.11.2014 03:15:04
3
2140700
Hallo allerseits,
Meine GB142-15er aus dem 2003er Jahr hatte bis jetzt „eigentlich“ auch keine gröberen
Probleme, außer (der ordnungshalber angeführt) die kleinen bekannten Kinderkrankheiten:

-dass der separate Partikelfilter im RL zum Gerät immer wieder (3x im Monat)
„dicht machte“ (ua. wegen Stahl Leitungen im Kellerkreis) bis der Fluss wiederstand zu groß wurde …
… das einerseits die Abnehmer über die Hydroweiche zirkulierten
und die GB142 ihre Leistung total runterregelte da keine Abnahme mehr stattfand bzw.
… dann mal der beliebte -2L- Fehler kam, wegen zu viel flusswiederstand…
-1x der Strömungs / Drucksensor defekt war
-1x der Entlüfter Einsatz getauscht werden musste

Jetzt aber bekam ich nach ca. 1Monat Heizbetrieb immer wieder den -3Y- Fehler,
nach meiner jährlichen Wartung des Gerätes (bin aus der Branche) kam dieser
immer öfters, bis zum Schluss wo dann keine 15 min mehr vergehen mussten …
(im gedrosselten betrieb, auf last lauf war dies nicht existent)
Nach Euren Beitrag (danke übrigens) und dem schockierenden Satz
„den Teil gibt es nur als Ganze Einheit“ sah ich mir das nochmal genauer an,
und entdeckte das die Gummi Lager vom Ventilator Teil derartig viel „Spiel / Luft“ hatte,
das der Motor hin und her wackeln konnte.
Dadurch wurde bei langsamer Drehzahl immer wieder die Konstanz der Geschwindigkeit
beeinträchtigt (wie wenn man kurz mal mit dem Finger die welle ausbremst) und die Logik
nicht mehr mit dem nachbesser klar kam… bis der -3Y- Fehler ausgeworfen wurde …

das Problem konnte zum Preis von 0,001? Euro gelöst werden :-)
habe mit 3 Stk. Kabel-Binder (Je einen) die Gummi Lager unterlegen / auf doppeln können,
somit ist das Spiel weg und der konstante lauf wieder für einige Jahre sichergestellt.

Wer mehr Zeit hat, könnte dieses „Spiel“ auch mit Scheibenklebemasse befüllen,
nur diese sollte man dem entsprechend abhärten lassen.

Anbei hab ich Euch noch ein Bild hinterlegt, ich hoffe dies kann Helfen, LG St.S
https://www.dropbox.com/s/t597mq7h4qjixfl/GB142-15-LagerProblem.jpg?dl=0

Verfasser:
Ed Hunter
Zeit: 03.02.2015 08:04:01
0
2188799
Habe auch den 3y Fehler, erst alle 2 Tage, mittlerweile fast jede Stunde.
Deswegen habe ich das mit den Kabelbindern auch mal ausprobiert.
Ergebnis:
-bisher keine Fehler mehr
-heult das Gebläse unter Last doch ganz schön...

Ich überleg ob die Kabelbinder zu dick waren, oder zu fest angezogen sind...Welle fetten geht ja bestimmt bei dem Mistding nicht...

Verfasser:
Ed Hunter
Zeit: 12.02.2015 11:14:42
0
2194210
Hab die Kabelbinder gegen kleinere ausgetauscht:

Ruhe...

und seit der Kabelbinderlösung läuft nach meinem Empfinden die Anlage auch seltener an.

Vorher hat sie doch oft zwischen 35 und 82 Grad geschwankt,
jetzt ist sie meist stabil auf ca. 60 und heizt sich seltener hoch...

Tolle Lösung!

Verfasser:
rafi515
Zeit: 04.02.2016 13:29:43
0
2334579
Hallo

habe auch die beschriebene Kabelbinder Lösung angewandt - seitdem habe ich keine Ausfälle mehr. Zur verschärften Prüfung habe ich auch die Blindappe an der Oberseite des Gehäuses wieder eingebaut - damit war der Fehler bisher immer gut reproduzierbar.

Eine richtige technische Erklärung kann ich hierzu auch nicht geben - eventuell ist durch die Vibration der Kontakt zum Sensor nicht immer gegeben. Sicherheitstechnische Bedenken sehe ich bei dieser Lösung auch nicht.
Also - auch wenn es Buderus und den einen oder anderen Monteur wgen entgangenen Gewinnen ärgert - die Investition für die Kabelbinder Lösung (30 cent) sind hier gut angelegt. Buderus sollte sich mal Gedanken machen - dieses Thema füllt mittlerweile Bände in den Foren.
Kundenzufriedenheit geht aus meiner Sicht vor Gewinnmaximierung!!
Meine nächste Heinzung ist kein Buderus Produkt!

/Heinz

Verfasser:
obod0002
Zeit: 28.03.2016 14:41:46
0
2358612
heute nach Rückkehr aus dem sonnigen, warmen Süden auch ein "3Y" bei uns.
Das Detailbild habe ich mir schon angesehen, aber wie komme ich da dran?
Habt Ihr einen Tipp für mich? Vielen Dank

Verfasser:
obod0002
Zeit: 21.04.2016 19:04:51
0
2366802
Wir mußten leider das Bauteil tauschen lassen. Die Anlage läuft jetzt deutlich leiser. Hoffe das hält ein paar Jahre

Verfasser:
perchlor
Zeit: 23.04.2016 10:59:47
2
2369189
Toller Beitrag !

Über den Fehlercode "3Y" bin ich darauf gestoßen.
Meine Sieger HG 15 WK 19/24 hat den nämlich angezeigt obwohl in der Störungstabelle nicht gelistet.

Der Aufbau ist (bei der Buderus-Tochter) ähnlich, die Auswirkung gleich.
Um die 3 Bundschrauben / "Pass"Schrauben die das Gebläse halten habe ich 4 Lagen ( VIER ! ) Schrumpfschlauch geschrumpft (haben immer noch leichtes Spiel).

Läuft jetzt 1A und vor Allem wieder schön ruhig, ich dachte schon dass ich mir nur einbilde dass die Therme im Laufe der (3) Jahre lauter geworden wäre.

Nochmals herzlichen Dank an den Verfasser des Tipps ! :-)

Verfasser:
Tom Mayor
Zeit: 10.05.2016 18:08:21
0
2374264
Hallo,
ich stehe im Moment vor dem gleichen Problem, leider sind die Bilder inzwischen nicht mehr zu sehen, kann sie jemand wieder einstellen?
Gruss
Thomas

Verfasser:
Logiphil
Zeit: 10.08.2016 22:11:05
0
2399801
Bräuchte auch mal ein paar bilder, da ich mir das nicht vorstellen kann

Verfasser:
Paul Kuhn
Zeit: 21.09.2016 11:29:05
0
2410768
...stehe vor dem gleichen Problem bei einem BK13 Gebläse mit 3Y/215 und 3L/214 Fehlern...
Bitte die Bilder nochmals einstellen sodass die Kabelbinder korrekt platziert werden können.
Herzlichen Dank im Voraus!

Verfasser:
Paul Kuhn
Zeit: 21.09.2016 12:18:54
0
2410797
...stehe vor dem gleichen Problem bei einem BK13 Gebläse mit 3Y/215 und 3L/214 Fehlern...
Bitte die Bilder nochmals einstellen sodass die Kabelbinder korrekt platziert werden können.
Herzlichen Dank im Voraus!

Verfasser:
BHKW
Zeit: 27.04.2017 20:01:38
0
2503836
Hallo zusammen,

wir haben leider das gleiche Problem. Hat jemand ein Bild für uns und unsere Vorredner?

Danke!

Verfasser:
Markus Obermeier
Zeit: 16.06.2017 19:18:37
0
2518474
Hi,

vielen Dank für die Beschreibung - wir haben das gleiche Problem - immer 3Y-Fehler - ich würde auch gerne das Bild nochmals sehen. Gibt es irgendjemand der das vielleicht nochmals einstellen könnte ?

Vielen Dank im Voraus.
Markus

Verfasser:
FSO01
Zeit: 08.01.2018 14:15:19
0
2593667
Hallo,
auch bei uns tritt nun immer häufiger der Fehler 3Y auf. Ich bin technisch nicht so versiert und möchte mich auch nicht von einem gewinnorientierten Installateur über den Tisch ziehen lassen.
Die vielfach angesprochenen Bilder könnten mir bestimmt bei meiner Argumentation gegenüber einem Installateur weiterhelfen, um dann eine pragmatische und kostengünstige Lösung für das Problem zu finden.

Ich wäre also für das eine oder andere Bild zur Nachvollziehbarkeit sehr dankbar.

Buderus übrigens hat auf meine Mailanfrage bezüglich des Fehlercodes gar nicht erst reagiert.
Vielen Dank im Voraus.
VG
FSO01

Verfasser:
JoergK
Zeit: 08.01.2018 14:40:24
2
2593680
Was für eine "pragmatische und kostengünstige" Lösung erwartest Du?
Wenn das Gebläse die Ursache für 3Y ist, ( und das ist mit Sicherheit der Fall) wird das Bauteil erneut und gut ist.
Der Brutto Preis inkl Mwst. liegt bei Buderus bei 410,- Euro. Artikel Nr. 7099022 für den GB 142-15 bis 24.
Dazu kommen die Arbeitszeit für Gebäsetausch und Anlage neu einstellen/ einmessen sowie Gasdichtheit prüfen.
Alles in allem um die 2 Stunden, wenn nicht noch andere Probleme auftreten.
Kein Kundendienstler der bei klarem Verstand ist, wird dir an dem Gebläse irgendwelche Basteleien durchführen.
Es handelt sich hier um ein geprüftes gasführendes Bauteil an dem jegliche Reparaturen untersagt sind!
Meinst du der Kundendienstler reserviert sich einen Platz in der zuständigen JVA, nur damit du die deutsche Geiz ist Geil Mentalität leben kannst?
Von Selbstreparatur würde ich ebenso dringend abraten, sollte es zu Personen- bzw. Sachschäden kommen, verstehen Staatsanwaltschaft und Gerichte keinen Spaß.

Verfasser:
FSO01
Zeit: 08.01.2018 19:55:29
0
2593855
Whow,
mit einer Antwort in dieser Intensität habe ich nicht gerechnet.
Daran sieht man, dass man seine Worte mit mehr Bedacht wählen sollte und wie zwischen Sender und Empfänger Missverständnisse entstehen können. Ich muss einräumen, dass meine Wortwahl teilweise ungeschickt und aus einer Emotion heraus war.
Wenn ich Ihnen mit meinen Ausführungen zu nahe getreten sein sollte, bitte ich dies zu entschuldigen. Ich kenne viele gute und seriöse Handwerker, doch leider gibt es auch schwarze Schafe, die ich ebenfalls kennengelernt habe.
Falls der Fehlercode 3Y tatsächlich durch ein defektes Gebläse verursacht wird, soll dieses selbstverständlich fachkundig ausgebaut und gegen ein neues funktionierendes ersetzt werden. Dabei ist mir der Preis dann auch nachrangig, denn geizig bin ich wahrlich nicht.
Leider konnte mir dies bislang niemand verlässlich sagen. Selbst bei Fachmonteuren geht die Meinung da auseinander.
Ich danke Ihnen aber für die fachlichen Erläuterungen.

Verfasser:
Live Is Good
Zeit: 18.03.2018 19:51:26
1
2630591
Vielen Dank für eure Hinweise. Auch ich hatte den 3Y - 215 Fehler. Ich habe ihn wie oben beschrieben mit 4 Lagen Schrumpfschlauch hoffentlich gelöst. Da es viele Anfragen nach Bildern gab habe ich mal einpaar gemacht.
Da mir durch einen Wasserschaden der Lüfter schonmal kaput ging habe ich Bilder von einem älteren und neuern Lüfter.

Wenn Details fehlen einfach Fragen.

Live is Good

http://www.bilder-upload.eu/show.php?file=df2218-1521398672.jpg















Verfasser:
ChrisDe
Zeit: 07.10.2018 22:49:28
0
2689877
Hi,

seit drei tritt der Fehler bei unserer Heizung (GB142-15) auch auf. Das Gerät wurde 2006 eingebaut und bis auf ein verschlissenes Dreiwegeventil und den Druckfühler gab es nie Probleme.
Sobald der Kessel auf Solltemperatur ist und auf 35-20% runter moduliert, geht das Gerät auf Störung. Manchmal nach Sekunden, manchmal nach 2 Stunden.

Ohne Erfolg habe ich probiert:
- Kabelbinder um die Gummimuffen (da ist wirklich viel Spiel...)
- Weitere Lage Kabelbinder um die Gummimuffen
- Kabelbinder um die Alu-Aufhängung.... nun wackelt nix mehr, aber es federt noch leicht
- Elektronik des Lüfters ausgebaut (geht trickreich ohne Demontage der Gebläseeinheit), Platine gereinigt und Lötstellen betrachtet
- 4 Elkos der Lüfterelektronik getauscht
1x 47µF 400V 18x20mm
2x 2,2µF 50V 5x12mm
1x 220µF 35V 10x17mm
Messung der Elkos ergab einen leichten Kapazitätsverlust bei dem 220µF Elko. Der sitzt neben einem Mosfet(?) und wird dadurch eventuell erwärmt. ESR war bei allen Elkos nicht besonders niedrig, aber für normale nicht-low-esr-Elkos ok.
- Hall-Sensor etwas näher an den Motor-Magneten gebogen

Aufgefallen ist mir, dass der Lüfter ein leichtes "Rasseln" von sich gibt. Das muss vom Lager kommen? Man hört es auch, wenn man die Welle von Hand etwas schneller dreht. Die Welle hat aber kein Spiel und läuft leicht und rund.

Tja... bin am Ende meiner Weisheit. Ein neuer Lüfter kostet 300 €, mit Einbau usw. wird der Spaß dann wohl bei 500-600 € liegen.

Verfasser:
JoergK
Zeit: 08.10.2018 05:59:26
0
2689902
Wieviele Hundert Euro steckst du zusammengerechnet jedes Jahr in das/die Autos oder gehen für Urlaubsreisen drauf?
Sicher ist es eine Ausgabe die keiner gern tätigt, aber einfach erforderlich sein wird.
Das Gebläse gehört zur Gasregelstraße und ist selbst Gemisch führend, also verbieten sich jegliche Tipps und Basteleien von selbst aus Sicherheitsgründen.
Beauftragt eine Kundendienst Firma die Buderus betreut, oder Buderus selbst und lasst das Gebläse tauschen.
Nebenbei ist eine Reinigung des Wärmetauscher und des Kondensatweg sicher sinnvoll.
Hatte am Freitag Nachmittag im Notdienst einen GB142/25 mit gleichem Defekt.
Zusätzlich war der Kondensatsifon gebrochen und fast randvoll mit Ablagerungen.
Nach gut 3 Stunden war alles erledigt und das Gerät läuft wieder ohne Mucken

Verfasser:
fra2k2
Zeit: 31.10.2018 16:14:54
0
2699470
Auch wir sind geplagt vom Fehler 3Y-215 in einer GB142. Am Anfang alle 2-3 Wochen, mittlerweile haeufiger. Wuerde mich sehr ueber ein erneutes Upload der Fotos freuen, da ich gerne diesen Fix ausprobieren moechte. Vielen Dank schonmal! LG

Verfasser:
Live Is Good
Zeit: 10.11.2018 19:10:41
1
2703797
Hier nochmals die Bilder. Viel Erfolg.


Schraube
Bild2
Bild3
https://www.bilder-upload.eu/bild-715e56-1541873121.jpg.html
https://www.bilder-upload.eu/bild-b3d34d-1541873148.jpg.html
https://www.bilder-upload.eu/bild-9df84c-1541873193.jpg.html
https://www.bilder-upload.eu/bild-dbdf4c-1541873223.jpg.html
https://www.bilder-upload.eu/bild-9440ae-1541873256.jpg.html
https://www.bilder-upload.eu/bild-5ba442-1541873293.jpg.html
https://www.bilder-upload.eu/bild-e0dff1-1541873318.jpg.html
https://www.bilder-upload.eu/bild-355f36-1541873344.jpg.html
https://www.bilder-upload.eu/bild-946a29-1541873370.jpg.html
https://www.bilder-upload.eu/bild-6e83cd-1541873395.jpg.html
https://www.bilder-upload.eu/bild-3aaab6-1541873421.jpg.html

Verfasser:
WenRob
Zeit: 04.11.2019 18:34:27
0
2849946
Hallo "ST.SE" (08.11.2014 03:15:04),

haben Sie evtl. ihr Foto "GB142-15-LagerProblem.jpg" noch irgendwo parat?

Wäre prima.

Vielen Dank

Aktuelle Forenbeiträge
Mobek schrieb: I.d.R. liegt die bereitgestellte Warmwasser-Auslaufmenge über...
Dominik Dieckmann schrieb: Hey Buddy5, vielen Dank für Deine Antwort. Du legst den Finger...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
Aktuelles aus SHKvideo
Website-Statistik